<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">
            <meta name="news_keywords" content="e-commerce, it-trends, marketing">
    	<title>Die wichtigsten E-Commerce-Trends 2022 - ITespresso.de</title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.itespresso.de/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.itespresso.de/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.itespresso.de/2022/06/23/die-wichtigsten-e-commerce-trends-2022/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die wichtigsten E-Commerce-Trends 2022 - ITespresso.de" />
<meta property="og:description" content="E-Commerce ist für viele Unternehmer aus Deutschland heutzutage nicht mehr aus ihrem Geschäftsleben wegzudenken. Der Online-Handel ist zu einer fixen Umsatzgröße geworden. Damit das so bleibt, ist es allerdings auch wichtig, die aktuellen Trends im Auge zu behalten und nach Möglichkeit zu seinem eigenen Vorteil zu nutzen. Im Jahr 2022 sind dabei vor allem die folgenden Entwicklungen zu erkennen." />
<meta property="og:url" content="https://www.itespresso.de/2022/06/23/die-wichtigsten-e-commerce-trends-2022/" />
<meta property="og:site_name" content="ITespresso.de" />
<meta property="article:tag" content="E-Commerce" />
<meta property="article:tag" content="IT-Trends" />
<meta property="article:section" content="E-Commerce" />
<meta property="article:published_time" content="2022-06-23T13:00:21+00:00" />
<meta property="article:modified_time" content="2022-06-23T13:22:45+00:00" />
<meta property="og:updated_time" content="2022-06-23T13:22:45+00:00" />
<meta property="og:image" content="https://www.zdnet.de/wp-content/uploads/2022/06/Bild1.jpg" />
<meta property="og:image:secure_url" content="https://www.zdnet.de/wp-content/uploads/2022/06/Bild1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="E-Commerce ist für viele Unternehmer aus Deutschland heutzutage nicht mehr aus ihrem Geschäftsleben wegzudenken. Der Online-Handel ist zu einer fixen Umsatzgröße geworden. Damit das so bleibt, ist es allerdings auch wichtig, die aktuellen Trends im Auge zu behalten und nach Möglichkeit zu seinem eigenen Vorteil zu nutzen. Im Jahr 2022 sind dabei vor allem die folgenden Entwicklungen zu erkennen." />
<meta name="twitter:title" content="Die wichtigsten E-Commerce-Trends 2022 - ITespresso.de" />
<meta name="twitter:image" content="https://www.zdnet.de/wp-content/uploads/2022/06/Bild1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itespresso.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itespresso.de/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.itespresso.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.itespresso.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1635934600' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.itespresso.de/wp-content/plugins/kamino-post-type-expert/assets/css/expert-widget-blue.min.css?ver=1635934600" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.itespresso.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='de-layout-css'  href='https://www.itespresso.de/wp-content/themes/kamino/assets/css/de-layout.css?ver=5.4.7' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.itespresso.de/wp-content/themes/kamino/assets/css/bootstrap.min.css?ver=1_1.54.9-zABW" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.itespresso.de/wp-content/themes/kamino/assets/css/genericons.min.css?ver=1_1.54.9-zABW" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.itespresso.de/wp-content/themes/kamino/assets/css/itespresso-style.css?ver=1635934600" type="text/css" async="async">
<link rel='stylesheet' id='blog-css'  href='https://www.itespresso.de/wp-content/plugins/kamino-post-type-de-blog/assets/css/blog.css?ver=1_1.54.9-zABW' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itespresso.de/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.itespresso.de/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.itespresso.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.4.7'></script>
<script type="text/javascript" src="https://www.itespresso.de/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js?ver=1635934600" async="async" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"de9","KAMINO_SUBSCRIPTION_URL":"https:\/\/subscriber.itespresso.de","KAMINO_SITE_NAME":"itespresso.de","string_continue":"http%3A%2F%2Fwww.itespresso.de%2F2022%2F06%2F23%2Fdie-wichtigsten-e-commerce-trends-2022%2F","string_continue_label":"ITespresso.de","string_edit_your_profile":"Bearbeiten Sie Ihr Profil","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"Wir verwenden Cookies von Drittanbietern. Durch die weitere Nutzung der Website akzeptieren Sie die Verwendung dieser Cookies. Weitere Details finden Sie in unseren Cookie-Richtlinien.. <a href=\"http:\/\/www.silicon.de\/service\/datenschutz\/\" class=\"knowmore\">Mehr erfahren<\/a>","string_close":"Schlie\u00dfen","string_agree":"Ich stimme zu","string_donotshowmsg":"Diese Nachricht nicht noch einmal anzeigen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itespresso.de/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1635934600'></script>
<script type="text/javascript" src="https://www.itespresso.de/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1635934600" async="async" ></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itespresso.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itespresso.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.itespresso.de/?p=383062' />
<!-- <meta name="NextGEN" version="3.1.6" /> -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="ahrefs-site-verification" content="f09ae51bbb87186a79eb663f3af1e37d0d6d28a6a2f26784d7850332b7eb4166">
<script>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</script><meta property="og:image" content="https://www.itespresso.de/wp-content/themes/kamino/assets/images/logos_silicon/germany.png" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4AMP6lQ.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.itespresso.de/wp-content/themes/kamino/assets/refonte_v2/fonts/Lato/Lato-Black.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.itespresso.de/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.itespresso.de/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSans/OpenSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.itespresso.de/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSansCondensed/OpenSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="//sdk.privacy-center.org" />

    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        window.didomiConfig = {
            app: {
                privacyPolicyURL: 'https://www.itespresso.de/service/datenschutz',
                name: 'itespresso.de',
                gdprAppliesGlobally: true,
                gdprAppliesWhenUnknown: true
            },

            languages: {
                enabled: ['de'], // List of languages that visitors can use (must be a subset of the languages that we support)
                default: 'de' // Default language to use if the visitor uses a language that is not enabled
            },
            tagManager: {
                provider: 'gtm'
            },

            preferences: {
                canCloseWhenConsentIsMissing: true,
            }
        };

        (function () {
            function a(e) {
                if (!window.frames[e]) {
                    if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                    else { setTimeout(function () { a(e) }, 5) }
                }
            }
            function e(n, r, o, c, s) {
                function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                    if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                    var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
                }
                if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
            }
            e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator");

            (function (e) {
                var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
            })("39b2a1e4-3ac4-460e-abdd-96f2c4bf8fe5")
        })();
    </script>
		<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				AdBlocker = (function () {
					USE_ADBLOCK = null;
					function kamino_detect_adblock(){
						var detect = 0;
						if( $('.dfp_ad').find('iframe').length == 0 ){
							detect = 1;
						}

						if(detect == 1){ USE_ADBLOCK = true; }
						else{ USE_ADBLOCK = false; }

						return USE_ADBLOCK;
					}
					return kamino_detect_adblock();
				})();
			});
		}(jQuery));
	</script>
					<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2022_06_23',
							'author': 'konstantin_schoeffer',
							'tagContent': 'e-commerce|it-trends',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');
			</script>
			<!-- End Google Tag Manager -->
				<script type='text/javascript'>      
		var wamid = '3799'; /* Wam Account ID */
		var typ = '1'; /* Event Type default 1 */
		var Wvar = {
			"content_id":0,
			"profile":'anonymous',
			"userid":undefined,
			"job-description":undefined,
			"industrial-sector":undefined,
			"number-of-employees":undefined,
			"format":'articles_news',
			"tags":'e-commerce|it-trends',
			"category":'ecommerce|e-marketing',
			"device":"desktop"};		
		(function () {
			var w = document.createElement("script");
			w.type = "text/javascript";
			w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();           
			w.async = true;
			var body = document.getElementsByTagName('script')[0];
			body.parentNode.insertBefore(w, body);
		})();
	</script>
		<link rel="shortcut icon"
	      href="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-16x16.png" sizes="16x16">
	<link rel="apple-icon" sizes="57x57"
	      href="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-57x57.png">
	<link rel="apple-icon" sizes="114x114"
	      href="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-114x114.png">
	<link rel="apple-icon" sizes="72x72"
	      href="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-72x72.png">
	<link rel="apple-icon" sizes="144x144"
	      href="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-144x144.png">
	<link rel="apple-icon" sizes="60x60"
	      href="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-60x60.png">
	<link rel="apple-icon" sizes="120x120"
	      href="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-120x120.png">
	<link rel="apple-icon" sizes="76x76"
	      href="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-76x76.png">
	<link rel="apple-icon" sizes="152x152"
	      href="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-152x152.png">
	<link rel="apple-icon" sizes="180x180"
	      href="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="itespresso.de"/>
	<meta name="msapplication-TileColor" content="#3360AB"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/ms-icon-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/ms-icon--150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/ms-icon-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/ms-icon-310x310.png"/>

			<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Konstantin Schöffer"
			},
			"name": "Die wichtigsten E-Commerce-Trends 2022",
			"description": "E-Commerce ist für viele Unternehmer aus Deutschland heutzutage nicht mehr aus ihrem Geschäftsleben wegzudenken. Der Online-Handel ist zu einer fixen Umsatzgröße geworden. Damit das so bleibt, ist es allerdings auch wichtig, die aktuellen Trends im Auge zu behalten und nach Möglichkeit zu seinem eigenen Vorteil zu nutzen. Im Jahr 2022 sind dabei vor allem die folgenden Entwicklungen zu erkennen. ",
			"thumbnailUrl": "",
			"datePublished": "2022-06-23T15:00:21+02:00",
			"dateModified": "2022-06-23T15:22:45+02:00",
			"articleSection": "E-Commerce",
			"headline": "Die wichtigsten E-Commerce-Trends 2022",
			"image": {
				"@type": "ImageObject",
				"url": "",
				"width": "",
				"height": ""
			},
			"publisher" : {
				"@type": "Organization",
				"name": "ITespresso.de",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.itespresso.de/2022/06/23/die-wichtigsten-e-commerce-trends-2022/"
			}
		}
		</script>
				<!-- Asynchronous GPT tag -->
				<script type="text/javascript">
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
				</script>
				<!-- END asynchronous GPT tag -->

					    <script type="text/javascript">
        var kamino_triggeredfrom = 'https://www.itespresso.de/2022/06/23/die-wichtigsten-e-commerce-trends-2022/';
    </script>
<link rel='stylesheet' id='bandwidthtester-css'  href='https://www.itespresso.de/wp-content/plugins/kamino-bandwith-tester/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandwidthtester-de-DE-css'  href='https://www.itespresso.de/wp-content/plugins/kamino-bandwith-tester/styles_de-DE.css?ver=1.0.1' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-383062 single-format-standard germany itespresso">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>	<script type="text/javascript">
		dfp_device_view = "mobile";
		hutt_defineSlot = {};
		hutt_defineSlot_slot_object = {};
		hutt_defineSlot_slot_object_infinite_scroll = [];
				hutt_original_page_id = "383062";
		
		//This will detect if we are on desktop or mobile device
		var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
		if(only_for_desktop.length > 0){
			dfp_device_view = "desktop";
		}

		googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
		var refresh_slots = function(){

			/*for (var k in hutt_defineSlot) {
			 console.log('This size is currently on hutt_defineSlot array: '+ k);
			 }*/

			for (var k in hutt_defineSlot) {
				var el = document.getElementById(k);

				// We display automatically some out of page tags
				// else in exemple the skin will be displayed only if we see the bottom of the page
				if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
					//console.log(k+': is now displayed (init)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}

				if (isvisible(jQuery(el), true)) {
					//console.log(k+': is now displayed (visible)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}
			}
		};

		// allow us to display ads when API is ready.
		var display_ads = function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
                        
			googletag.cmd.push(function () {

				refresh_slots();

				setTimeout(function(){
					refresh_slots();
				}, 200);

				setTimeout(function(){
					refresh_slots();
				}, 1500);

				setTimeout(function(){
					refresh_slots();
				}, 2500);

				var locked = false;
				var win = jQuery(window);
				win.scroll(function(event) {
					if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
						return;
					}
					//console.log('scroll');
					locked = true;
					for (var k in hutt_defineSlot) {
						var el = document.getElementById(k);
						if (isvisible(jQuery(el), true)) {
							//console.log(k+': is now displayed (scroll)');
							googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
							delete hutt_defineSlot[k];
							continue;
						}
					}
					locked = false;
				});

			});
		}
			</script>
	<script type="text/javascript" id="DESKTOP_SKIN-383062-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-383062-0");var scr = document.getElementById("DESKTOP_SKIN-383062-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-383062-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-383062-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/itespresso/article/e-marketing/ecommerce",[1, 1], "div-gpt-ad-DESKTOP_SKIN-383062-0").setTargeting("artid", "383062").setTargeting("cat", ["e-marketing","ecommerce"]).setTargeting("tag", ["e-commerce","it-trends"]).setTargeting("displayed_authors", "thomas-wingenfeld").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-383062-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-383062-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-383062-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-383062-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-383062-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
            		<div class="site-title has_tagline ">
								<a class="home-link" href="https://www.itespresso.de/" title="ITespresso.de" rel="home">ITespresso.de</a>
					</div>
	            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-294568" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294568"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li id="menu-item-294593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294593"><a rel="nofollow" href="https://subscriber.itespresso.de/profile/new-profile-1.php">Newsletter</a></li>
	<li id="menu-item-294595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294595"><a rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.itespressode">Android-App</a></li>
	<li id="menu-item-294594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294594"><a rel="nofollow" href="https://itunes.apple.com/de/app/itespresso.de/id567783666?mt=8">iOS-App</a></li>
	<li id="menu-item-294569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294569"><a rel="nofollow" href="https://www.google.com/producer/editions/CAowp49i">Google Kiosk</a></li>
	<li id="menu-item-294591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294591"><a rel="nofollow" href="https://www.xing.com/news/pages/itespresso-83/">Xing</a></li>
	<li id="menu-item-305863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305863"><a rel="nofollow" href="https://www.linkedin.com/company/itespresso-de">LinkedIn</a></li>
	<li id="menu-item-294590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294590"><a rel="nofollow" href="https://twitter.com/ITespresso_DE">Twitter</a></li>
	<li id="menu-item-294570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294570"><a rel="nofollow" href="https://www.facebook.com/itespresso.de">Facebook</a></li>
	<li id="menu-item-294592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294592"><a rel="nofollow" href="/feed/">RSS-Feeds</a></li>
</ul>
</li>
<li id="menu-item-294571" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-294571"><a href="https://subscriber.itespresso.de/profile/new-profile-1.php">Newsletters</a></li>
<li id="menu-item-294577" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-294577"><a href="#">Login</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.itespresso.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-294583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294583"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-294584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294584"><a href="/">Artikel</a>
	<ul class="sub-menu">
		<li id="menu-item-294681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294681"><a href="https://www.itespresso.de/news/cloud/">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-294682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294682"><a href="https://www.itespresso.de/news/cloud/iaas/">IAAS</a></li>
			<li id="menu-item-294683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294683"><a href="https://www.itespresso.de/news/cloud/virtualization/">Virtualisierung</a></li>
			<li id="menu-item-294684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294684"><a href="https://www.itespresso.de/news/cloud/server/">Server</a></li>
		</ul>
</li>
		<li id="menu-item-294685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294685"><a href="https://www.itespresso.de/news/data-storage/">Data &#038; Storage</a>
		<ul class="sub-menu">
			<li id="menu-item-294687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294687"><a href="https://www.itespresso.de/news/data-storage/storage/">Storage</a></li>
			<li id="menu-item-294686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294686"><a href="https://www.itespresso.de/news/data-storage/bigdata/">Big Data</a></li>
		</ul>
</li>
		<li id="menu-item-294688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294688"><a href="https://www.itespresso.de/news/e-innovation/">Innovation</a>
		<ul class="sub-menu">
			<li id="menu-item-294689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294689"><a href="https://www.itespresso.de/news/e-innovation/research/">Forschung</a></li>
			<li id="menu-item-294690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294690"><a href="https://www.itespresso.de/news/e-innovation/green-it/">Green-IT</a></li>
			<li id="menu-item-294691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294691"><a href="https://www.itespresso.de/news/e-innovation/wearable/">Wearable</a></li>
		</ul>
</li>
		<li id="menu-item-303455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303455"><a href="http://www.itespresso.de/tag/internet-der-dinge/">IoT</a></li>
		<li id="menu-item-294692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294692"><a href="https://www.itespresso.de/news/projects/">IT-Projekte</a>
		<ul class="sub-menu">
			<li id="menu-item-294693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294693"><a href="https://www.itespresso.de/news/projects/public-sector/">Behörden-IT</a></li>
			<li id="menu-item-294694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294694"><a href="https://www.itespresso.de/news/projects/devops/">Developer</a></li>
			<li id="menu-item-294695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294695"><a href="https://www.itespresso.de/news/projects/service-provider/">IT-Dienstleistungen</a></li>
			<li id="menu-item-294696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294696"><a href="https://www.itespresso.de/news/projects/cio/">IT-Management</a></li>
			<li id="menu-item-294697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294697"><a href="https://www.itespresso.de/news/projects/outsourcing/">Outsourcing</a></li>
			<li id="menu-item-294698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294698"><a href="https://www.itespresso.de/news/projects/software-vendors/">Software-Anbieter</a></li>
		</ul>
</li>
		<li id="menu-item-294699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294699"><a href="https://www.itespresso.de/news/e-management/">Karriere</a>
		<ul class="sub-menu">
			<li id="menu-item-294700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294700"><a href="https://www.itespresso.de/news/e-management/skills/">Ausbildung</a></li>
			<li id="menu-item-294701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294701"><a href="https://www.itespresso.de/news/e-management/jobs/">Jobs</a></li>
		</ul>
</li>
		<li id="menu-item-294702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-294702"><a href="https://www.itespresso.de/news/e-marketing/">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-294703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294703"><a href="https://www.itespresso.de/news/e-marketing/crm/">CRM</a></li>
			<li id="menu-item-294704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-294704"><a href="https://www.itespresso.de/news/e-marketing/ecommerce/">E-Commerce</a></li>
			<li id="menu-item-294705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294705"><a href="https://www.itespresso.de/news/e-marketing/epayment/">Elektronisches Bezahlen</a></li>
			<li id="menu-item-294706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294706"><a href="https://www.itespresso.de/news/e-marketing/socialmedia/">Soziale Netzwerke</a></li>
			<li id="menu-item-294707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294707"><a href="https://www.itespresso.de/news/e-marketing/advertising/">Werbung</a></li>
		</ul>
</li>
		<li id="menu-item-294708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294708"><a href="https://www.itespresso.de/news/mobility/">Mobile</a>
		<ul class="sub-menu">
			<li id="menu-item-294709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294709"><a href="https://www.itespresso.de/news/mobility/mobile-apps/">Mobile Apps</a></li>
			<li id="menu-item-294710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294710"><a href="https://www.itespresso.de/news/mobility/mobile-os/">Mobile OS</a></li>
			<li id="menu-item-294711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294711"><a href="https://www.itespresso.de/news/mobility/4g/">Mobilfunk</a></li>
			<li id="menu-item-294712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294712"><a href="https://www.itespresso.de/news/mobility/laptops/">Notebook</a></li>
			<li id="menu-item-294713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294713"><a href="https://www.itespresso.de/news/mobility/smartphones/">Smartphone</a></li>
			<li id="menu-item-294714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294714"><a href="https://www.itespresso.de/news/mobility/tablets/">Tablet</a></li>
			<li id="menu-item-294715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294715"><a href="https://www.itespresso.de/news/mobility/wlan/">WLAN</a></li>
		</ul>
</li>
		<li id="menu-item-294716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294716"><a href="https://www.itespresso.de/news/networks/">Netzwerke</a>
		<ul class="sub-menu">
			<li id="menu-item-294717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294717"><a href="https://www.itespresso.de/news/networks/broadband/">Breitband</a></li>
			<li id="menu-item-294718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294718"><a href="https://www.itespresso.de/news/networks/m2m/">M2M</a></li>
			<li id="menu-item-294719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294719"><a href="https://www.itespresso.de/news/networks/networks-management/">Netzwerk-Management</a></li>
			<li id="menu-item-294720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294720"><a href="https://www.itespresso.de/news/networks/carriers/">Telekommunikation</a></li>
			<li id="menu-item-294721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294721"><a href="https://www.itespresso.de/news/networks/voip/">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-294723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294723"><a href="https://www.itespresso.de/news/e-regulation/legal/">Recht</a>
		<ul class="sub-menu">
			<li id="menu-item-294722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294722"><a href="https://www.itespresso.de/news/e-regulation/">Politik</a></li>
			<li id="menu-item-294724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294724"><a href="https://www.itespresso.de/news/e-regulation/surveillance/">Überwachung</a></li>
			<li id="menu-item-294725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294725"><a href="https://www.itespresso.de/news/e-regulation/censorship/">Zensur</a></li>
		</ul>
</li>
		<li id="menu-item-294726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294726"><a href="https://www.itespresso.de/news/security/">Sicherheit</a>
		<ul class="sub-menu">
			<li id="menu-item-294729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294729"><a href="https://www.itespresso.de/news/security/authentification/">Authentifizierung</a></li>
			<li id="menu-item-294727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294727"><a href="https://www.itespresso.de/news/security/security-management/">Sicherheitsmanagement</a></li>
			<li id="menu-item-294728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294728"><a href="https://www.itespresso.de/news/security/virus/">Virus</a></li>
		</ul>
</li>
		<li id="menu-item-294730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294730"><a href="https://www.itespresso.de/news/software/">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-294735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294735"><a href="https://www.itespresso.de/news/software/erp-suites/">ERP</a></li>
			<li id="menu-item-294731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294731"><a href="https://www.itespresso.de/news/software/office-suites/">Office-Anwendungen</a></li>
			<li id="menu-item-294732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294732"><a href="https://www.itespresso.de/news/software/open-source/">Open Source</a></li>
			<li id="menu-item-294733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294733"><a href="https://www.itespresso.de/news/software/hr-suites/">Personal-Software</a></li>
			<li id="menu-item-294734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294734"><a href="https://www.itespresso.de/news/software/collaboration-suites/">Zusammenarbeit</a></li>
		</ul>
</li>
		<li id="menu-item-294736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294736"><a href="https://www.itespresso.de/news/e-enterprise/">Unternehmen</a>
		<ul class="sub-menu">
			<li id="menu-item-294737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294737"><a href="https://www.itespresso.de/news/e-enterprise/financial-market/">Finanzmarkt</a></li>
			<li id="menu-item-294738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294738"><a href="https://www.itespresso.de/news/e-enterprise/start-up/">Start-Up</a></li>
			<li id="menu-item-294739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294739"><a href="https://www.itespresso.de/news/e-enterprise/merger-acquisition/">Übernahmen</a></li>
			<li id="menu-item-294740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294740"><a href="https://www.itespresso.de/news/e-enterprise/fund-raising/">Venture Capital</a></li>
		</ul>
</li>
		<li id="menu-item-294741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294741"><a href="https://www.itespresso.de/news/workspace/">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-294742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294742"><a href="https://www.itespresso.de/news/workspace/operating-system/">Betriebssystem</a></li>
			<li id="menu-item-294743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294743"><a href="https://www.itespresso.de/news/workspace/browser/">Browser</a></li>
			<li id="menu-item-294744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294744"><a href="https://www.itespresso.de/news/workspace/chromebook/">Chromebook</a></li>
			<li id="menu-item-294745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294745"><a href="https://www.itespresso.de/news/workspace/printer/">Drucker</a></li>
			<li id="menu-item-294746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294746"><a href="https://www.itespresso.de/news/workspace/components/">Komponenten</a></li>
			<li id="menu-item-294747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294747"><a href="https://www.itespresso.de/news/workspace/mac/">Mac</a></li>
			<li id="menu-item-294748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294748"><a href="https://www.itespresso.de/news/workspace/pc/">PC</a></li>
			<li id="menu-item-294749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294749"><a href="https://www.itespresso.de/news/workspace/accessories/">Zubehör</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-294585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294585"><a href="http://whitepaper.silicon.de">Whitepaper</a></li>
	<li id="menu-item-294586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294586"><a href="http://de.itweb.tv">Videos</a></li>
	<li id="menu-item-294587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294587"><a href="http://itjobs.silicon.de">ITJobs</a></li>
	<li id="menu-item-294588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294588"><a href="#">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-294597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294597"><a href="http://www.silicon.de/wie-lautet-meine-ip-adresse/">Wie lautet meine IP-Adresse?</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-hauptnavigation" class="right nav-menus"><li id="menu-item-294750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294750"><a href="https://www.itespresso.de/news/cloud/">Cloud</a></li>
<li id="menu-item-294751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294751"><a href="https://www.itespresso.de/news/data-storage/">Data &#038; Storage</a></li>
<li id="menu-item-294752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294752"><a href="https://www.itespresso.de/news/e-innovation/">Innovation</a></li>
<li id="menu-item-303479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303479"><a href="http://www.silicon.de/themen/iot/">IoT</a></li>
<li id="menu-item-294753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294753"><a href="https://www.itespresso.de/news/projects/">IT-Projekte</a></li>
<li id="menu-item-304809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304809"><a href="http://www.itespresso.de/tag/it-jobs/">IT-Jobs</a></li>
<li id="menu-item-294755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-294755"><a href="https://www.itespresso.de/news/e-marketing/">Marketing</a></li>
<li id="menu-item-294756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294756"><a href="https://www.itespresso.de/news/mobility/">Mobile</a></li>
<li id="menu-item-294757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294757"><a href="https://www.itespresso.de/news/security/">Sicherheit</a></li>
<li id="menu-item-294589" class="marketingLink menu-item menu-item-type-custom menu-item-object-custom menu-item-294589"><a href="http://whitepaper.silicon.de/">Whitepaper</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.itespresso.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

            <div id="hot-topics" class="clearfix">
            <div class="wrapper">
                <span>Aktuell</span><ul id="menu-top-stories" class="nav-menus"><li id="menu-item-317545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317545"><a href="http://www.silicon.de/41644481/verbraucherschuetzer-warnen-vor-gefaelschten-usb-sticks-auf-online-marktplaetzen/">Warnung vor Fake-USB-Sticks</a></li>
<li id="menu-item-294601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294601"><a href="http://www.silicon.de/blog/digitaler-arbeitsplatz-kommen-die-thin-clients-fuer-das-cloud-office/">Thin Clients für das Cloud-Office?</a></li>
<li id="menu-item-309152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309152"><a href="http://www.itespresso.de/beamer-berater/">Beamer-Berater</a></li>
<li id="menu-item-294599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294599"><a href="/tag/start-ups/">Start-ups</a></li>
<li id="menu-item-294600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294600"><a href="/tag/expertenbeitrag/">Expertenbeiträge</a></li>
<li id="menu-item-294598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294598"><a href="/tag/android/">Android</a></li>
</ul>            </div>
        </div>
    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Die wichtigsten E-Commerce-Trends 2022</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294568"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294593"><a rel="nofollow" href="https://subscriber.itespresso.de/profile/new-profile-1.php">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294595"><a rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.itespressode">Android-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294594"><a rel="nofollow" href="https://itunes.apple.com/de/app/itespresso.de/id567783666?mt=8">iOS-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294569"><a rel="nofollow" href="https://www.google.com/producer/editions/CAowp49i">Google Kiosk</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294591"><a rel="nofollow" href="https://www.xing.com/news/pages/itespresso-83/">Xing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305863"><a rel="nofollow" href="https://www.linkedin.com/company/itespresso-de">LinkedIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294590"><a rel="nofollow" href="https://twitter.com/ITespresso_DE">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294570"><a rel="nofollow" href="https://www.facebook.com/itespresso.de">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294592"><a rel="nofollow" href="/feed/">RSS-Feeds</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-294571"><a href="https://subscriber.itespresso.de/profile/new-profile-1.php">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-294577"><a href="#">Login</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-383062-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-383062-1");var scr = document.getElementById("MOBILE_BANNER-383062-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-383062-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-383062-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/itespresso/article/e-marketing/ecommerce",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-383062-1").setTargeting("pos", 1).setTargeting("artid", "383062").setTargeting("cat", ["e-marketing","ecommerce"]).setTargeting("tag", ["e-commerce","it-trends"]).setTargeting("displayed_authors", "thomas-wingenfeld").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-383062-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-383062-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-383062-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-383062-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-383062-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-383062-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-383062-1");var scr = document.getElementById("DESKTOP_MEGA-383062-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-383062-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-383062-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/itespresso/article/e-marketing/ecommerce",[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [1000, 200],[1000, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-383062-1").setTargeting("pos", 1).setTargeting("artid", "383062").setTargeting("cat", ["e-marketing","ecommerce"]).setTargeting("tag", ["e-commerce","it-trends"]).setTargeting("displayed_authors", "thomas-wingenfeld").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [1000, 200],[1000, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-383062-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-383062-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-383062-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-383062-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-383062-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>

	<div id="content" class="site-content content-383062" role="main">
	<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https://www.itespresso.de/","name":"Startseite"},{"@type":"ListItem","position":2,"name":"Marketing","item":"https://www.itespresso.de/news/e-marketing/"},{"@type":"ListItem","position":3,"name":"E-Commerce","item":"https://www.itespresso.de/news/e-marketing/ecommerce/"}]}</script> <p id="breadcrumbs"><span><span><a href="https://www.itespresso.de/" >Startseite</a> &gt; Nachrichten  <span><a href="https://www.itespresso.de/news/e-marketing/" >Marketing</a> &gt; Nachrichten  <span><a href="https://www.itespresso.de/news/e-marketing/ecommerce/" >E-Commerce</a></span></p>				<article id="post-383062" class="clearfix post-383062 post type-post status-publish format-standard hentry category-ecommerce category-e-marketing tag-e-commerce tag-it-trends displayed_authors-thomas-wingenfeld"  itemscope itemtype="http://schema.org/NewsArticle">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Die wichtigsten E-Commerce-Trends 2022</h1>

				<div class="entry-author-date">
					<span class="author vcard">Thomas Wingenfeld</span>, <span class="date"><time class="entry-date" datetime="2022-06-23T15:00:21+02:00" itemprop="datePublished">23. Juni 2022, 15:00 Uhr</time></span>				</div>
								<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.itespresso.de/news/e-marketing/ecommerce/" title="Alle Artikel aus &quot;E-Commerce&quot; anzeigen">E-Commerce</a><a href="https://www.itespresso.de/news/e-marketing/" title="Alle Artikel aus &quot;Marketing&quot; anzeigen">Marketing</a></div>				<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-383062" data-postid="383062">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.itespresso.de%2F2022%2F06%2F23%2Fdie-wichtigsten-e-commerce-trends-2022%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Die+wichtigsten+E-Commerce-Trends+2022&url=https%3A%2F%2Fwww.itespresso.de%2F2022%2F06%2F23%2Fdie-wichtigsten-e-commerce-trends-2022%2F"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.itespresso.de%2F2022%2F06%2F23%2Fdie-wichtigsten-e-commerce-trends-2022%2F&title=Die+wichtigsten+E-Commerce-Trends+2022&source=https%3A%2F%2Fwww.itespresso.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
                        <div class="comment-share btnShare" data-postid="383062">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-383062');" href="#comments-383062">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
						<div class="imageTitleWrapper">
														<picture class="img">
								<source srcset="" media="(min-width: 1080px)">
								<source srcset="">

																	<img class="lazy-load " data-src="" data-srcset="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcset="" alt="">

															</picture>
						</div>

					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>E-Commerce ist für viele Unternehmer aus Deutschland heutzutage nicht mehr aus ihrem Geschäftsleben wegzudenken. Der Online-Handel ist zu einer fixen Umsatzgröße geworden. Damit das so bleibt, ist es allerdings auch wichtig, die aktuellen Trends im Auge zu behalten und nach Möglichkeit zu seinem eigenen Vorteil zu nutzen. Im Jahr 2022 sind dabei vor allem die folgenden Entwicklungen zu erkennen. </p>
</div>
						<div class="entry-content"><h1><img class="lazy-load alignnone size-full wp-image-88401998"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2022/06/Bild1.jpg" alt="" width="1386" height="974" /></h1>
<h1>Dezentralität sorgt für Flexibilität und Dynamik</h1>
<p>E-Commerce spielt für Unternehmen im Jahr 2022 nach wie vor eine sehr wichtige Rolle. Die <a href="https://www.lexware.de/digitalisierung/online-marketing/e-commerce/">Möglichkeiten des E-Commerce</a> sind dabei heutzutage aber äußerst vielfältig.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-383062-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-383062-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-383062-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-383062-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-383062-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/itespresso/article/e-marketing/ecommerce",[8, 8], "div-gpt-ad-DESKTOP_IN_ARTICLE-383062-0").setTargeting("artid", "383062").setTargeting("cat", ["e-marketing","ecommerce"]).setTargeting("tag", ["e-commerce","it-trends"]).setTargeting("displayed_authors", "thomas-wingenfeld").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-383062-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-383062-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-383062-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-383062-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-383062-0");});}</script>
<p>Der gute alte Online-Shop hat langsam ausgedient. „Headless Commerce“ lautet das Gebot der Stunde. Deshalb wechseln immer mehr Webseiten-Betreiber von ihrem bisherigen Allround-System zu dezentralen Systemen, die mittels Schnittstellen miteinander verbunden sind und ohne ein bestimmtes Master-System auskommen. Durch die Middleware werden die Daten dabei ohne Umwege ans gewünschte Ziel geleitet.</p>
<p>So können beispielsweise verschiedene Frontend-Anwendungen wie etwa eine Smartwatch App oder auch ein Webshop flexibel mit verschiedenen Systemen wie CMS und ERP verbunden werden, die entsprechende Daten und Funktionalitäten bereitstellen.</p>
<h1>Social Commerce bietet neue Interaktionsformen</h1>
<p><img class="lazy-load alignnone size-full wp-image-88401997"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2022/06/Bild2.jpg" alt="" width="1386" height="1053" /></p>
<p>Die Corona-Pandemie und damit verbunden die Lockdowns haben in den Konsumenten die Sehnsucht erweckt, wieder vermehrt in stationären Geschäften einzukaufen. Nichtsdestotrotz halten sie sich über Trends und Neuigkeiten vor allem in den sozialen Medien aktuell.</p>
<p>Für Unternehmer heißt das, diesen Spagat möglichst gut hinzubekommen. Der Weg dorthin führt über eine <a href="https://wirtschaftslexikon.gabler.de/definition/omni-channel-management-54201">Omnichannel-Strategie</a>, in die sowohl alle möglichen Kommunikations- und Informationskanäle auf der einen Seite als auch alle potenziellen Verkaufskanäle auf der anderen Seite effizient miteinander verbunden werden.</p>
<p>Bei der Kommunikation sollte dabei keineswegs auf gute alte Werkzeuge wie den eigenen Newsletter verzichtet werden. Bei diesem gilt es jedoch, alle Möglichkeiten zu nutzen, diesen weitestgehend zu individualisieren.</p>
<h1>Bewegtbilder erhöhen die Kaufbereitschaft</h1>
<p>Niemand will sich heute mehr durch die Texte und Bilder eines langweiligen Online-Shops quälen. Interaktivität ist gefragt. Dazu zählen vor allem Videos, die das Einkaufserlebnis deutlich aufpeppen.</p>
<p>Der Kreativität sind dabei keine Grenzen gesetzt. Deshalb lohnt es sich auch, für die <a href="https://www.itespresso.de/2012/07/21/web-videos-fur-unternehmen/">Erstellung der Videos</a> eine professionelle Kreativ-Agentur zu beauftragen und sich so von seinen Mitbewerbern abzuheben.</p>
<p>Gute Videos sind in der Lage, eine emotionale Bindung zu seiner eigenen Zielgruppe aufzubauen. Wichtig ist dabei vor allem, eine gute Story zu erzählen, die Emotionen hervorruft.</p>
<p>Das Erfolgsgeheimnis dabei ist es, die ersten Sekunden richtig zu nutzen. Wer seine Seher heutzutage nicht innerhalb der ersten acht Sekunden catcht, hat sie verloren. Wer es aber schafft, verdoppelt laut Studien damit jedoch die Kaufbereitschaft.</p>
<p>&nbsp;</p>
<p>Bild 1: https://pixabay.com/de/illustrations/e-commerce-online-einkaufen-3082813/</p>
<p>Bild 1: https://pixabay.com/de/illustrations/facebook-mauszeiger-logo-3273272/</p>
<p>&nbsp;</p>
</div>

												<div class="visibility-end-of-article"></div>

					                <div class="title-similarposts">Lesen Sie auch : </div>
                <div class="similarposts">    
                    
                        <a href="https://www.itespresso.de/2021/04/14/wie-erfolgreich-ist-der-onlineshop-wichtige-indikatoren-und-kennzahlen/"> 
                            <div class="similar-post">
                                <div class="similar-post-details">
                                    <h2 class="title-post">Wie erfolgreich ist der Onlineshop? – Wichtige Indikatoren und Kennzahlen</h2>
                                </div>      
                            </div>
                        </a>
                    
                        <a href="https://www.itespresso.de/2019/02/04/aws-waechst-um-47-prozent/"> 
                            <div class="similar-post">
                                <div class="similar-post-details">
                                    <h2 class="title-post">AWS wächst um 47 Prozent</h2>
                                </div>      
                            </div>
                        </a>
                    
                        <a href="https://www.itespresso.de/2017/02/20/online-marktplatz-hitmeister-geht-in-real-de-auf/"> 
                            <div class="similar-post">
                                <div class="similar-post-details">
                                    <h2 class="title-post">Online-Marktplatz Hitmeister geht in Real.de auf</h2>
                                </div>      
                            </div>
                        </a>
                                    </div>
                					</section>

				</div>
				<footer class="entry-meta">

					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Die wichtigsten E-Commerce-Trends 2022"></div><meta itemprop="datePublished" content="2022-06-23T15:00:21+02:00"/><meta itemprop="dateModified" content="2022-06-23T15:22:45+02:00"/><meta itemprop="headline" content="Die wichtigsten E-Commerce-Trends 2022" /><meta itemprop="author" content="Konstantin Schöffer" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.itespresso.de/2022/06/23/die-wichtigsten-e-commerce-trends-2022/"/><!-- / nouveaux éléments -->
                    <script type="text/javascript" id="MOBILE_MPU-383062-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-383062-4");var scr = document.getElementById("MOBILE_MPU-383062-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-383062-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-383062-4");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/itespresso/article/e-marketing/ecommerce",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-383062-4").setTargeting("pos", 4).setTargeting("artid", "383062").setTargeting("cat", ["e-marketing","ecommerce"]).setTargeting("tag", ["e-commerce","it-trends"]).setTargeting("displayed_authors", "thomas-wingenfeld").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-383062-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-383062-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-383062-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-383062-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-383062-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Artikel empfehlen:</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.itespresso.de%2F2022%2F06%2F23%2Fdie-wichtigsten-e-commerce-trends-2022%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Die+wichtigsten+E-Commerce-Trends+2022&url=https%3A%2F%2Fwww.itespresso.de%2F2022%2F06%2F23%2Fdie-wichtigsten-e-commerce-trends-2022%2F"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.itespresso.de%2F2022%2F06%2F23%2Fdie-wichtigsten-e-commerce-trends-2022%2F&title=Die+wichtigsten+E-Commerce-Trends+2022&source=https%3A%2F%2Fwww.itespresso.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						<div class="entry-comment">
							            <div id="comment-share-383062" class="comment-share btn-share full" data-postID="383062" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Keine Kommentare<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Kommentare verbergen                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-383062" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/23/die-wichtigsten-e-commerce-trends-2022/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.itespresso.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="new-password"  id="i22088cbb8"  name="i22088cbb8"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "accb103b6661f95152243888d1c737c3" );document.getElementById("i22088cbb8").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='383062' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		
	

</div>
<!-- #comments -->

					</aside>
					    	<div class="tags">
    		<ul>
    			                    <li class="list_tag"><a href="https://www.itespresso.de/tag/e-commerce/">E-Commerce</a></li>
                                        <li class="list_tag"><a href="https://www.itespresso.de/tag/it-trends/">IT-Trends</a></li>
                        		</ul>
    	</div>
    					</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div id="stick-mpu-383062" class="wrap">
                    <div class="before-mpu2-383062">
                                                <script type="text/javascript" id="DESKTOP_MPU-383062-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-383062-1");var scr = document.getElementById("DESKTOP_MPU-383062-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-383062-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-383062-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/itespresso/article/e-marketing/ecommerce",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-383062-1").setTargeting("pos", 1).setTargeting("artid", "383062").setTargeting("cat", ["e-marketing","ecommerce"]).setTargeting("tag", ["e-commerce","it-trends"]).setTargeting("displayed_authors", "thomas-wingenfeld").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-383062-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-383062-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-383062-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-383062-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-383062-1");});}</script>				

                        
                                                                    </div>
						                     

				</div>
			</aside>
		</article><!-- #post -->
		<aside id="modal_Brandvoice" class="modal-brandvoice" role="dialog" >
			<div class="modal-wrapper">
				<span id="close_modal_Brandvoice" class="modal-close">X</span>
				<h2 class="titlemodal">Brand Discovery</h2>
				<div class="conentmodal">
					<p>
						Brand Discovery bietet Werbetreibenden die Möglichkeit, unsere professionelle Leserschaft direkt anzusprechen. Es handelt sich dabei um ein Werbeformat, das sich in den redaktionellen Inhalt und das gesamte Seitendesign einfügt und ein unaufdringliches aber dennoch eindrucksvolles Werbeerlebnis liefert. Leser können die Herkunft durch die Kennzeichnung “Brand Discovery“ einfach nachvollziehen. Für weitere Informationen stehen wir Ihnen unter der folgenden Adresse zur Verfügung:						<a href="mailto:de-sales@netmediaeurope.com" target="_blank"> de-sales@netmediaeurope.com </a>					</p>
				</div>
			</div>
		</aside>
      
        <script type="text/javascript">
            (function ($) {
				// ANW-14 : Brandvoice Modal
				$('#brandvoice_modal').click(function(){
					$('#modal_Brandvoice').css('display', 'flex');				
					$('#modal_Brandvoice .modal-wrapper').addClass('fedeModal');
				});
				$('#close_modal_Brandvoice').click(function(){
					$('#modal_Brandvoice').css('display', 'none');				
				});

                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 383062;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');

                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 383062;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
					}					
                });
				
            }(jQuery));
        </script>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	
	</div><!-- #content -->

  
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-383062').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 383062;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 383062;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	  
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-383062').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 383062;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 383062;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 383062;
		/*var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}*/
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->

<!--script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('.visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + '');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script-->
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-383062-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-383062-2");var scr = document.getElementById("MOBILE_BANNER-383062-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-383062-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-383062-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/itespresso/article/e-marketing/ecommerce",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-383062-2").setTargeting("pos", 2).setTargeting("artid", "383062").setTargeting("cat", ["e-marketing","ecommerce"]).setTargeting("tag", ["e-commerce","it-trends"]).setTargeting("displayed_authors", "thomas-wingenfeld").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-383062-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-383062-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-383062-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-383062-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-383062-2");});}</script>    </div><!-- #main -->
    
    

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->
            
            <footer id="footer" class="site-footer" role="contentinfo">
                
			<div id="editorial-popin" class="fadeInUp" data-number-views = 3 data-timeout = 10>
				<span id="close-popin">&times;</span>
				<div class="wrapper">
					<div class="content">
						<span class="titel-editorial">Tipp der Redaktion</span>
						<div class="text-editorial"><span>Threat Hunting – Informieren und abwehren<span></div>
						<a id="readEditorial" href="https://www.itespresso.de/brandvoice/threat-hunting-informieren-und-abwehren/?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Weiter</a>
					</div>
				</div>
			</div>
		                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Bleiben Sie in Kontakt</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294568"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294593"><a rel="nofollow" href="https://subscriber.itespresso.de/profile/new-profile-1.php">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294595"><a rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.itespressode">Android-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294594"><a rel="nofollow" href="https://itunes.apple.com/de/app/itespresso.de/id567783666?mt=8">iOS-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294569"><a rel="nofollow" href="https://www.google.com/producer/editions/CAowp49i">Google Kiosk</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294591"><a rel="nofollow" href="https://www.xing.com/news/pages/itespresso-83/">Xing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305863"><a rel="nofollow" href="https://www.linkedin.com/company/itespresso-de">LinkedIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294590"><a rel="nofollow" href="https://twitter.com/ITespresso_DE">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294570"><a rel="nofollow" href="https://www.facebook.com/itespresso.de">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294592"><a rel="nofollow" href="/feed/">RSS-Feeds</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-294571"><a href="https://subscriber.itespresso.de/profile/new-profile-1.php">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-294577"><a href="#">Login</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-294572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294572"><a href="http://itjobs.silicon.de/">Jobs</a></li>
<li id="menu-item-294578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294578"><a href="https://www.planbasix.de/Publisher/Detail/901702">Mediadaten</a></li>
<li id="menu-item-350980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350980"><a href="https://www.itespresso.de/sitemap/">Eitenverzeichnis</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-294573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294573"><a href="https://www.zdnet.de">ZDNet.de</a></li>
<li id="menu-item-294579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294579"><a href="https://www.silicon.de">Silicon.de</a></li>
<li id="menu-item-294580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294580"><a href="https://www.channelbiz.de">ChannelBiz.de</a></li>
<li id="menu-item-294574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294574"><a href="https://www.cnet.de">CNET.de</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Impressum</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-294575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294575"><a href="/service/impressum/">Impressum</a></li>
<li id="menu-item-294582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294582"><a href="/service/datenschutz/">Datenschutz</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Kontakt</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-295691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295691"><a href="https://www.itespresso.de/service/kontakt/">Kontakt</a></li>
<li id="menu-item-295690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295690"><a href="https://www.itespresso.de/service/kontakt-zum-datenschutzbeauftragten/">Kontakt zum Datenschutzbeauftragten</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="textwidget"><span class="titel-flags">NETMEDIAEUROPE : </span><ul><li class="br"><a href="https://www.bitmag.com.br/">Brasilien</a></li><li class="de"><a href="https://www.silicon.de/">Deutschland</a></li><li class="fr"><a href="https://www.silicon.fr/">Frankreich</a></li></ul><ul><li class="pt"><a href="https://www.bit.pt/">Portugal</a></li><li class="es"><a href="https://www.silicon.es/">Spanien</a></li><li class="uk"><a href="https://www.silicon.co.uk/">Großbritannien</a></li><li class="wo"><a href="https://www.nmg-international.com/">Weltweit</a></li></ul><span class="top-page"><a id="back-top" href="">Top of the page</a></span></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2022 All rights reserved. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">Über NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.itespresso.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.itespresso.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.itespresso.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itespresso.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;hl=de_DE&#038;ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeIkMQaAAAAAOIK8CwjdJ3GAR7otd9266TiuuSs","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itespresso.de/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.itespresso.de/wp/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.itespresso.de/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.54.9-zABW'></script>
<script type='text/javascript' src='https://www.itespresso.de/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.54.9-zABW'></script>
<script type='text/javascript' src='https://www.itespresso.de/wp/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.itespresso.de/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.itespresso.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.itespresso.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages_de-DE.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.itespresso.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js?ver=5.4.7'></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-383062-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-383062-1");var scr = document.getElementById("DESKTOP_PRE_HOME-383062-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-383062-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-383062-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/itespresso/article/e-marketing/ecommerce",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-383062-1").setTargeting("pos", 1).setTargeting("artid", "383062").setTargeting("cat", ["e-marketing","ecommerce"]).setTargeting("tag", ["e-commerce","it-trends"]).setTargeting("displayed_authors", "thomas-wingenfeld").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-383062-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-383062-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-383062-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-383062-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-383062-1");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-383062-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-383062-0");var scr = document.getElementById("DESKTOP_FOOTER-383062-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-383062-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-383062-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/itespresso/article/e-marketing/ecommerce",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-383062-0").setTargeting("artid", "383062").setTargeting("cat", ["e-marketing","ecommerce"]).setTargeting("tag", ["e-commerce","it-trends"]).setTargeting("displayed_authors", "thomas-wingenfeld").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-383062-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-383062-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-383062-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-383062-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-383062-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-383062-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-383062-2");var scr = document.getElementById("MOBILE_PRE_HOME-383062-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-383062-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-383062-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/itespresso/article/e-marketing/ecommerce",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-383062-2").setTargeting("pos", 2).setTargeting("artid", "383062").setTargeting("cat", ["e-marketing","ecommerce"]).setTargeting("tag", ["e-commerce","it-trends"]).setTargeting("displayed_authors", "thomas-wingenfeld").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-383062-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-383062-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-383062-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-383062-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-383062-2");});}</script>        <!-- Webpage Tag 9935 / Itespresso.de -->
        <script type="text/javascript">    
            (function(){    
                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                var myrtbScript = document.createElement("script");
                myrtbScript.type = "text/javascript";
                myrtbScript.async = true;        
                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9935_ea49c3012e37ae57dd188fc1917d8c40?async=1";
                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
            })();
        </script>
                <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
    		<script type="text/javascript" >
			var link = '<li><a rel="nofollow" href="javascript:Didomi.preferences.show()"> Verwalten Sie Ihre Einwilligungen </a></li>';
			jQuery("#menu-footer-3").append(link);

		</script>
	<script type='text/javascript'> 
            jQuery(document).ready(function (){
                if( typeof LazyLoad !== 'undefined' ){
                    var rw_lazyload = new LazyLoad({
                        elements_selector: ".lazy-load",
                        class_loaded:'lazy-loaded'
                
                    });
                }
            });

        </script>            <!-- FOOTER END -->
                        <script type="text/javascript" >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</script>
            <script type="text/javascript" >
                document.addEventListener("DOMContentLoaded", function(event) {
                    var ads = document.querySelectorAll(".dfp_ad");
                    var ids = [];
                    ads.forEach( function(element) {
                        var id = element.getAttribute('id');
                        if(ids.indexOf(id) !== -1){
                            var duplicatedAds = document.querySelectorAll("#"+ id);
                            duplicatedAds[duplicatedAds.length - 1].style.display = "none";
                        }
                        else
                            ids.push(id);
                    });
                });
            </script>
                        <script type="text/javascript" >
            jQuery(document).ready(function () {
                // ANW-3 : limiting characters title post editorial popin
                jQuery("#editorial-popin .text-editorial").text(function(i, titel) {
                        return (titel.length > 68) ? titel.substring(0, 68) + '..' : titel;
                });
            });
            </script>
        </body>
</html>
