<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<meta name="news_keywords" content="browser, firefox, it-sicherheit, security, workspace">
<title>Firefox 49 soll Wiedergabe von Videos verbessern - ITespresso.de</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.itespresso.de/wp/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.itespresso.de/wp-content/themes/kamino/js/html5.js"></script>
	<![endif]-->
<meta name="description" content="Die neueste Version des Browser bietet zudem generell eine bessere Performance auf Systemen ohne Hardwarebeschleunigung. Neuerungen gibt es auch beim Log-in-Manager und für die Leseansicht. Mit Firefox 49 schließt Mozilla aber auch 18 Sicherheitslücken."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.zdnet.de/88279229/firefox-49-verbessert-videowiedergabe-und-schliesst-kritische-sicherheitsluecken/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Firefox 49 soll Wiedergabe von Videos verbessern - ITespresso.de"/>
<meta property="og:description" content="Die neueste Version des Browser bietet zudem generell eine bessere Performance auf Systemen ohne Hardwarebeschleunigung. Neuerungen gibt es auch beim Log-in-Manager und für die Leseansicht. Mit Firefox 49 schließt Mozilla aber auch 18 Sicherheitslücken."/>
<meta property="og:url" content="http://www.zdnet.de/88279229/firefox-49-verbessert-videowiedergabe-und-schliesst-kritische-sicherheitsluecken/"/>
<meta property="og:site_name" content="ITespresso.de"/>
<meta property="article:author" content="https://de-de.facebook.com/ITespresso.de"/>
<meta property="article:tag" content="Browser"/>
<meta property="article:tag" content="Firefox"/>
<meta property="article:tag" content="IT-Sicherheit"/>
<meta property="article:tag" content="Security"/>
<meta property="article:section" content="Browser"/>
<meta property="article:published_time" content="2016-09-21T12:40:45+02:00"/>
<meta property="article:modified_time" content="2016-09-21T11:10:47+02:00"/>
<meta property="og:updated_time" content="2016-09-21T11:10:47+02:00"/>
<meta property="og:image" content="http://www.itespresso.de/wp-content/uploads/2015/04/firefox-logo-8001.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Die neueste Version des Browser bietet zudem generell eine bessere Performance auf Systemen ohne Hardwarebeschleunigung. Neuerungen gibt es auch beim Log-in-Manager und für die Leseansicht. Mit Firefox 49 schließt Mozilla aber auch 18 Sicherheitslücken."/>
<meta name="twitter:title" content="Firefox 49 soll Wiedergabe von Videos verbessern - ITespresso.de"/>
<meta name="twitter:image" content="http://www.itespresso.de/wp-content/uploads/2015/04/firefox-logo-8001.jpg"/>
<meta name="twitter:creator" content="@ITespressoPeter"/>
<link rel="alternate" type="application/rss+xml" title="ITespresso.de &raquo; Feed" href="http://www.itespresso.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ITespresso.de &raquo; Kommentar-Feed" href="http://www.itespresso.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ITespresso.de &raquo; Firefox 49 soll Wiedergabe von Videos verbessern Kommentar-Feed" href="http://www.itespresso.de/2016/09/21/firefox-49-soll-wiedergabe-von-videos-verbessern/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.itespresso.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='layout-css' href='http://www.itespresso.de/wp-content/themes/kamino/assets/css/general-blue.css?ver=1_1.36.2-giy6wyqn' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino-what-is-my-ip-css' href='http://www.itespresso.de/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all'/>
<link rel='stylesheet' id='bandwidthtester-css' href='http://www.itespresso.de/wp-content/plugins/nme-bandwidth-tester/styles.css?ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='bandwidthtester-de-DE-css' href='http://www.itespresso.de/wp-content/plugins/nme-bandwidth-tester/styles_de-DE.css?ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.itespresso.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='hutt-css' href='http://www.itespresso.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1474040370' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino-survey-css' href='http://www.itespresso.de/wp-content/plugins/kamino-post-type-survey/public/css/survey-blue.css?ver=1.0.16' type='text/css' media='all'/>
<link rel='stylesheet' id='toaster-css' href='http://www.itespresso.de/wp-content/plugins/kamino-toaster/assets/css/toaster-general-blue.css?ver=1474040370' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='http://www.itespresso.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background:#d8e1eb;border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='de-layout-css' href='http://www.itespresso.de/wp-content/themes/kamino/assets/css/de-layout.css?ver=4.3.6' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.itespresso.de/wp-content/themes/kamino/assets/css/bootstrap.css?ver=4.3.6' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='http://www.itespresso.de/wp-content/themes/kamino/assets/css/genericons.css?ver=4.3.6' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.itespresso.de/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/nme-bandwidth-tester/js/jQueryRotate.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/nme-bandwidth-tester/js/nmeBandwidthTester_messages.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/nme-bandwidth-tester/js/nmeBandwidthTester_messages_de-DE.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/nme-bandwidth-tester/js/nmeBandwidthTester.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/kamino-post-type-survey/public/js/Push.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js?ver=1.0.16'></script>
<script type='text/javascript'>//<![CDATA[
var ajaxurl="http:\/\/www.itespresso.de\/wp\/wp-admin\/admin-ajax.php";
//]]></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/kamino-post-type-survey/public/js/main.js?ver=1.0.16'></script>
<script type='text/javascript'>//<![CDATA[
var data={"KAMINO_ANABOLIC_COOKIE_NAME":"de9","KAMINO_SUBSCRIPTION_URL":"http:\/\/subscriber.itespresso.de","KAMINO_SITE_NAME":"itespresso.de","string_continue":"http%3A%2F%2Fwww.itespresso.de%2F2016%2F09%2F21%2Ffirefox-49-soll-wiedergabe-von-videos-verbessern%2F","string_continue_label":"ITespresso.de","string_edit_your_profile":"Bearbeiten Sie Ihr Profil","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"Durch die Nutzung dieser Website stimmen Sie der Nutzung von Cookies z.B. f\u00fcr die Reichweitenmessung und Anzeigenbelieferung zu. <a href=\"http:\/\/www.silicon.de\/service\/datenschutz\/\" class=\"knowmore\">Mehr erfahren<\/a> ","string_close":"Schlie\u00dfen"};
//]]></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/themes/kamino/assets/js/cookie.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/themes/kamino/assets/js/dependencies.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/themes/kamino/assets/js/sharebutton.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/themes/kamino/assets/js/jquery.kamino-on-screen.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=4.3.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itespresso.de/wp/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itespresso.de/wp/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.itespresso.de/?p=329106'/>
<script type="text/javascript">(function($){$(window).load(function(){AdBlocker=(function(){USE_ADBLOCK=null;function kamino_detect_adblock(){var detect=0;if($('.dfp_ad').find('iframe').length==0){detect=1;}
if(detect==1){USE_ADBLOCK=true;}
else{USE_ADBLOCK=false;}
return USE_ADBLOCK;}
return kamino_detect_adblock();})();});}(jQuery));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2644225-35');ga('require','linkid','linkid.js');ga('send','event','page','single');ga('send','event','type','post');ga('send','event','category','workspace');ga('send','event','category','browser');ga('send','event','post_tag','browser');ga('send','event','post_tag','firefox');ga('send','event','post_tag','it-sicherheit');ga('send','event','post_tag','security');ga('send','event','displayed_authors','stefan-beiersmann');ga('send','pageview');(function($){$(window).load(function(){if(USE_ADBLOCK==true){ga('send','event','offhghtst','Use','Yes');}else{ga('send','event','offhghtst','Use','No');}});}(jQuery));</script>
<link rel="shortcut icon" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-16x16.png" sizes="16x16">
<link rel="apple-touch-icon" sizes="57x57" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-32x32.png" sizes="32x32">
<meta name="application-name" content="itespresso.de"/>
<meta name="msapplication-TileColor" content="#3360AB"/>
<meta name="msapplication-square70x70logo" content="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="http://www.itespresso.de/wp-content/themes/kamino/assets/images/favicons_itespresso/mstile-310x310.png"/>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">var kamino_triggeredfrom='http://www.itespresso.de/2016/09/21/firefox-49-soll-wiedergabe-von-videos-verbessern/';</script>
</head>
<body class="single single-post postid-329106 single-format-standard germany itespresso">
<div class="only-for-desktop"></div> <script type="text/javascript">dfp_device_view="mobile";hutt_defineSlot={};hutt_defineSlot_slot_object={};hutt_defineSlot_slot_object_infinite_scroll=[];hutt_original_page_id="329106";var only_for_desktop=jQuery(".only-for-desktop").filter(":visible");if(only_for_desktop.length>0){dfp_device_view="desktop";}
googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});</script>
<script type="text/javascript" id="DESKTOP_SKIN-0">var scr=document.getElementById("DESKTOP_SKIN-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKIN-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/itespresso/article/workspace/browser",[1,1],"div-gpt-ad-DESKTOP_SKIN-0").setTargeting("artid","329106").setTargeting("cat",["workspace","browser"]).setTargeting("tag",["browser","firefox","it-sicherheit","security"]).setTargeting("displayed_authors","stefan-beiersmann").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});}</script> <script type="text/javascript">(function(p,l,a,n,e,t){p._sdt=p._sdt||function(){(p._sdt.q=p._sdt.q||[]).push(arguments)},p._sdt.l=1*new Date();e=l.createElement(a);t=l.getElementsByTagName(a)[0];e.async=1;e.src=n;t.parentNode.insertBefore(e,t)})(window,document,'script','http://www.itespresso.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js');_sdt('pageview',{"id":329106,"tags":["browser","firefox","it-sicherheit","security"],"cats":["browser","workspace"],"authors":["stefan-beiersmann"],"date":1474454445,"comments":0,"shares":{"facebook":0,"googleplus":0,"twitter":0,"linkedin":0,"total":0},"word_count":389,"type":"post","v":"2.6.0","is_wp_admin":true});</script>
<header role="banner">
<div id="primary-bar">
<div class="wrapper clearfix">
<div class="site-title"> <a class="home-link" href="http://www.itespresso.de/" title="ITespresso.de" rel="home">ITespresso.de</a>
</div> <div class="top-menu">
<ul id="menu-top" class="nav-menus"><li id="menu-item-294568" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294568"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
<li id="menu-item-294593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294593"><a href="http://subscriber.itespresso.de/profile/new-profile-1.php">Newsletter</a></li>
<li id="menu-item-294595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294595"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.itespressode">Android-App</a></li>
<li id="menu-item-294594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294594"><a href="https://itunes.apple.com/de/app/itespresso.de/id567783666?mt=8">iOS-App</a></li>
<li id="menu-item-294569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294569"><a href="https://www.google.com/producer/editions/CAowp49i">Google Kiosk</a></li>
<li id="menu-item-294591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294591"><a href="https://www.xing.com/news/pages/itespresso-83/">Xing</a></li>
<li id="menu-item-305863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305863"><a href="https://www.linkedin.com/company/itespresso-de">LinkedIn</a></li>
<li id="menu-item-294596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294596"><a href="https://plus.google.com/+ItespressoDe/posts">Google+</a></li>
<li id="menu-item-294590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294590"><a href="https://twitter.com/ITespresso_DE">Twitter</a></li>
<li id="menu-item-294570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294570"><a href="https://www.facebook.com/itespresso.de">Facebook</a></li>
<li id="menu-item-294592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294592"><a href="/feed/">RSS-Feeds</a></li>
</ul>
</li>
<li id="menu-item-294571" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-294571"><a href="http://subscriber.itespresso.de/profile/new-profile-1.php">Newsletters</a></li>
<li id="menu-item-294577" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-294577"><a href="#">Login</a></li>
</ul> </div>
<div class="search-button"><form role="search" id="searchSubmitForm" method="get" class="search-form" action="http://www.itespresso.de/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" title="Suche nach:"/>
<div class="glyphicon glyphicon-search"></div>
</label>
<input type="submit" class="search-submit" value="Suche"/>
</form></div>
</div>
</div>
<nav id="secondary-bar">
<div class="wrapper clearfix">
<ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-294583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294583"><a href="#">Menu</a>
<ul class="sub-menu">
<li id="menu-item-294584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294584"><a href="/">Artikel</a>
<ul class="sub-menu">
<li id="menu-item-294681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294681"><a href="http://www.itespresso.de/category/cloud/">Cloud</a>
<ul class="sub-menu">
<li id="menu-item-294682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294682"><a href="http://www.itespresso.de/category/cloud/iaas/">IAAS</a></li>
<li id="menu-item-294683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294683"><a href="http://www.itespresso.de/category/cloud/virtualization/">Virtualisierung</a></li>
<li id="menu-item-294684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294684"><a href="http://www.itespresso.de/category/cloud/server/">Server</a></li>
</ul>
</li>
<li id="menu-item-294685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294685"><a href="http://www.itespresso.de/category/data-storage/">Data &#038; Storage</a>
<ul class="sub-menu">
<li id="menu-item-294687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294687"><a href="http://www.itespresso.de/category/data-storage/storage/">Storage</a></li>
<li id="menu-item-294686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294686"><a href="http://www.itespresso.de/category/data-storage/bigdata/">Big Data</a></li>
</ul>
</li>
<li id="menu-item-294688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294688"><a href="http://www.itespresso.de/category/e-innovation/">Innovation</a>
<ul class="sub-menu">
<li id="menu-item-294689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294689"><a href="http://www.itespresso.de/category/e-innovation/research/">Forschung</a></li>
<li id="menu-item-294690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294690"><a href="http://www.itespresso.de/category/e-innovation/green-it/">Green-IT</a></li>
<li id="menu-item-294691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294691"><a href="http://www.itespresso.de/category/e-innovation/wearable/">Wearable</a></li>
</ul>
</li>
<li id="menu-item-303455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303455"><a href="http://www.itespresso.de/tag/internet-der-dinge/">IoT</a></li>
<li id="menu-item-294692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294692"><a href="http://www.itespresso.de/category/projects/">IT-Projekte</a>
<ul class="sub-menu">
<li id="menu-item-294693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294693"><a href="http://www.itespresso.de/category/projects/public-sector/">Behörden-IT</a></li>
<li id="menu-item-294694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294694"><a href="http://www.itespresso.de/category/projects/devops/">Developer</a></li>
<li id="menu-item-294695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294695"><a href="http://www.itespresso.de/category/projects/service-provider/">IT-Dienstleistungen</a></li>
<li id="menu-item-294696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294696"><a href="http://www.itespresso.de/category/projects/cio/">IT-Management</a></li>
<li id="menu-item-294697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294697"><a href="http://www.itespresso.de/category/projects/outsourcing/">Outsourcing</a></li>
<li id="menu-item-294698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294698"><a href="http://www.itespresso.de/category/projects/software-vendors/">Software-Anbieter</a></li>
</ul>
</li>
<li id="menu-item-294699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294699"><a href="http://www.itespresso.de/category/e-management/">Karriere</a>
<ul class="sub-menu">
<li id="menu-item-294700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294700"><a href="http://www.itespresso.de/category/e-management/skills/">Ausbildung</a></li>
<li id="menu-item-294701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294701"><a href="http://www.itespresso.de/category/e-management/jobs/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-294702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294702"><a href="http://www.itespresso.de/category/e-marketing/">Marketing</a>
<ul class="sub-menu">
<li id="menu-item-294703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294703"><a href="http://www.itespresso.de/category/e-marketing/crm/">CRM</a></li>
<li id="menu-item-294704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294704"><a href="http://www.itespresso.de/category/e-marketing/ecommerce/">E-Commerce</a></li>
<li id="menu-item-294705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294705"><a href="http://www.itespresso.de/category/e-marketing/epayment/">Elektronisches Bezahlen</a></li>
<li id="menu-item-294706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294706"><a href="http://www.itespresso.de/category/e-marketing/socialmedia/">Soziale Netzwerke</a></li>
<li id="menu-item-294707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294707"><a href="http://www.itespresso.de/category/e-marketing/advertising/">Werbung</a></li>
</ul>
</li>
<li id="menu-item-294708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294708"><a href="http://www.itespresso.de/category/mobility/">Mobile</a>
<ul class="sub-menu">
<li id="menu-item-294709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294709"><a href="http://www.itespresso.de/category/mobility/mobile-apps/">Mobile Apps</a></li>
<li id="menu-item-294710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294710"><a href="http://www.itespresso.de/category/mobility/mobile-os/">Mobile OS</a></li>
<li id="menu-item-294711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294711"><a href="http://www.itespresso.de/category/mobility/4g/">Mobilfunk</a></li>
<li id="menu-item-294712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294712"><a href="http://www.itespresso.de/category/mobility/laptops/">Notebook</a></li>
<li id="menu-item-294713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294713"><a href="http://www.itespresso.de/category/mobility/smartphones/">Smartphone</a></li>
<li id="menu-item-294714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294714"><a href="http://www.itespresso.de/category/mobility/tablets/">Tablet</a></li>
<li id="menu-item-294715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294715"><a href="http://www.itespresso.de/category/mobility/wlan/">WLAN</a></li>
</ul>
</li>
<li id="menu-item-294716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294716"><a href="http://www.itespresso.de/category/networks/">Netzwerke</a>
<ul class="sub-menu">
<li id="menu-item-294717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294717"><a href="http://www.itespresso.de/category/networks/broadband/">Breitband</a></li>
<li id="menu-item-294718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294718"><a href="http://www.itespresso.de/category/networks/m2m/">M2M</a></li>
<li id="menu-item-294719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294719"><a href="http://www.itespresso.de/category/networks/networks-management/">Netzwerk-Management</a></li>
<li id="menu-item-294720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294720"><a href="http://www.itespresso.de/category/networks/carriers/">Telekommunikation</a></li>
<li id="menu-item-294721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294721"><a href="http://www.itespresso.de/category/networks/voip/">VoIP</a></li>
</ul>
</li>
<li id="menu-item-294723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294723"><a href="http://www.itespresso.de/category/e-regulation/legal/">Recht</a>
<ul class="sub-menu">
<li id="menu-item-294722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294722"><a href="http://www.itespresso.de/category/e-regulation/">Politik</a></li>
<li id="menu-item-294724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294724"><a href="http://www.itespresso.de/category/e-regulation/surveillance/">Überwachung</a></li>
<li id="menu-item-294725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294725"><a href="http://www.itespresso.de/category/e-regulation/censorship/">Zensur</a></li>
</ul>
</li>
<li id="menu-item-294726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294726"><a href="http://www.itespresso.de/category/security/">Sicherheit</a>
<ul class="sub-menu">
<li id="menu-item-294729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294729"><a href="http://www.itespresso.de/category/security/authentification/">Authentifizierung</a></li>
<li id="menu-item-294727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294727"><a href="http://www.itespresso.de/category/security/security-management/">Sicherheitsmanagement</a></li>
<li id="menu-item-294728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294728"><a href="http://www.itespresso.de/category/security/virus/">Virus</a></li>
</ul>
</li>
<li id="menu-item-294730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294730"><a href="http://www.itespresso.de/category/software/">Software</a>
<ul class="sub-menu">
<li id="menu-item-294735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294735"><a href="http://www.itespresso.de/category/software/erp-suites/">ERP</a></li>
<li id="menu-item-294731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294731"><a href="http://www.itespresso.de/category/software/office-suites/">Office-Anwendungen</a></li>
<li id="menu-item-294732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294732"><a href="http://www.itespresso.de/category/software/open-source/">Open Source</a></li>
<li id="menu-item-294733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294733"><a href="http://www.itespresso.de/category/software/hr-suites/">Personal-Software</a></li>
<li id="menu-item-294734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294734"><a href="http://www.itespresso.de/category/software/collaboration-suites/">Zusammenarbeit</a></li>
</ul>
</li>
<li id="menu-item-294736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294736"><a href="http://www.itespresso.de/category/e-enterprise/">Unternehmen</a>
<ul class="sub-menu">
<li id="menu-item-294737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294737"><a href="http://www.itespresso.de/category/e-enterprise/financial-market/">Finanzmarkt</a></li>
<li id="menu-item-294738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294738"><a href="http://www.itespresso.de/category/e-enterprise/start-up/">Start-Up</a></li>
<li id="menu-item-294739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294739"><a href="http://www.itespresso.de/category/e-enterprise/merger-acquisition/">Übernahmen</a></li>
<li id="menu-item-294740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294740"><a href="http://www.itespresso.de/category/e-enterprise/fund-raising/">Venture Capital</a></li>
</ul>
</li>
<li id="menu-item-294741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-294741"><a href="http://www.itespresso.de/category/workspace/">Workspace</a>
<ul class="sub-menu">
<li id="menu-item-294742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294742"><a href="http://www.itespresso.de/category/workspace/operating-system/">Betriebssystem</a></li>
<li id="menu-item-294743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-294743"><a href="http://www.itespresso.de/category/workspace/browser/">Browser</a></li>
<li id="menu-item-294744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294744"><a href="http://www.itespresso.de/category/workspace/chromebook/">Chromebook</a></li>
<li id="menu-item-294745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294745"><a href="http://www.itespresso.de/category/workspace/printer/">Drucker</a></li>
<li id="menu-item-294746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294746"><a href="http://www.itespresso.de/category/workspace/components/">Komponenten</a></li>
<li id="menu-item-294747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294747"><a href="http://www.itespresso.de/category/workspace/mac/">Mac</a></li>
<li id="menu-item-294748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294748"><a href="http://www.itespresso.de/category/workspace/pc/">PC</a></li>
<li id="menu-item-294749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294749"><a href="http://www.itespresso.de/category/workspace/accessories/">Zubehör</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-294585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294585"><a href="http://whitepaper.silicon.de">Whitepaper</a></li>
<li id="menu-item-294586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294586"><a href="http://de.itweb.tv">Videos</a></li>
<li id="menu-item-294587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294587"><a href="http://itjobs.silicon.de">ITJobs</a></li>
<li id="menu-item-294588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294588"><a href="#">Services</a>
<ul class="sub-menu">
<li id="menu-item-294597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294597"><a href="http://www.silicon.de/wie-lautet-meine-ip-adresse/">Wie lautet meine IP-Adresse?</a></li>
</ul>
</li>
</ul>
</li>
</ul> <ul id="menu-hauptnavigation" class="right nav-menus"><li id="menu-item-294750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294750"><a href="http://www.itespresso.de/category/cloud/">Cloud</a></li>
<li id="menu-item-294751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294751"><a href="http://www.itespresso.de/category/data-storage/">Data &#038; Storage</a></li>
<li id="menu-item-294752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294752"><a href="http://www.itespresso.de/category/e-innovation/">Innovation</a></li>
<li id="menu-item-303479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303479"><a href="http://www.itespresso.de/tag/internet-der-dinge/">IoT</a></li>
<li id="menu-item-294753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294753"><a href="http://www.itespresso.de/category/projects/">IT-Projekte</a></li>
<li id="menu-item-304809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304809"><a href="http://www.itespresso.de/tag/it-jobs/">IT-Jobs</a></li>
<li id="menu-item-294755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294755"><a href="http://www.itespresso.de/category/e-marketing/">Marketing</a></li>
<li id="menu-item-294756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294756"><a href="http://www.itespresso.de/category/mobility/">Mobile</a></li>
<li id="menu-item-294757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294757"><a href="http://www.itespresso.de/category/security/">Sicherheit</a></li>
<li id="menu-item-294758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294758"><a href="http://www.itespresso.de/category/e-enterprise/">Unternehmen</a></li>
<li id="menu-item-294589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294589"><a title="marketing" href="http://whitepaper.silicon.de/">Whitepaper</a></li>
</ul>
<div class="mobileRightNav">
<div class="search-button"><form role="search" id="searchSubmitForm" method="get" class="search-form" action="http://www.itespresso.de/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" title="Suche nach:"/>
<div class="glyphicon glyphicon-search"></div>
</label>
<input type="submit" class="search-submit" value="Suche"/>
</form></div>
</div>
</div>
</nav>
<div id="hot-topics" class="clearfix">
<div class="wrapper">
<span>Aktuell</span><ul id="menu-top-stories" class="nav-menus"><li id="menu-item-317545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317545"><a href="http://www.itespresso.de/2016/06/13/mobile-business-beamer-hightech-zwerge-fuer-unterwegs/">Überblick: Mobile Business-Beamer</a></li>
<li id="menu-item-294601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294601"><a href="http://www.itespresso.de/2016/07/01/die-groessten-cyber-bedrohungen-fuer-firmen/">Die größten Cyberbedrohungen für Firmen</a></li>
<li id="menu-item-309152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309152"><a href="http://www.itespresso.de/beamer-berater/">Beamer-Berater</a></li>
<li id="menu-item-294599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294599"><a href="/tag/start-ups/">Start-ups</a></li>
<li id="menu-item-294600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294600"><a href="/tag/expertenbeitrag/">Expertenbeiträge</a></li>
<li id="menu-item-294598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294598"><a href="/tag/android/">Android</a></li>
</ul> </div>
</div>
</header>
<header class="single-nav single-nav-V2">
<div class="wrapper clearfix">
<div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
<div class="single-title">Firefox 49 soll Wiedergabe von Videos verbessern</div>
<div class="top-menu">
<ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294568"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294593"><a href="http://subscriber.itespresso.de/profile/new-profile-1.php">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294595"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.itespressode">Android-App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294594"><a href="https://itunes.apple.com/de/app/itespresso.de/id567783666?mt=8">iOS-App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294569"><a href="https://www.google.com/producer/editions/CAowp49i">Google Kiosk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294591"><a href="https://www.xing.com/news/pages/itespresso-83/">Xing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305863"><a href="https://www.linkedin.com/company/itespresso-de">LinkedIn</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294596"><a href="https://plus.google.com/+ItespressoDe/posts">Google+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294590"><a href="https://twitter.com/ITespresso_DE">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294570"><a href="https://www.facebook.com/itespresso.de">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294592"><a href="/feed/">RSS-Feeds</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-294571"><a href="http://subscriber.itespresso.de/profile/new-profile-1.php">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-294577"><a href="#">Login</a></li>
</ul> </div>
</div>
</header>
<div id="page" class="hfeed site">
<div id="main" class="wrapper clearfix">
<div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-1">var scr=document.getElementById("MOBILE_BANNER-1");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-1");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/itespresso/article/workspace/browser",[[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-1").setTargeting("pos",1).setTargeting("artid","329106").setTargeting("cat",["workspace","browser"]).setTargeting("tag",["browser","firefox","it-sicherheit","security"]).setTargeting("displayed_authors","stefan-beiersmann").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_BANNER-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-1">var scr=document.getElementById("DESKTOP_MEGA-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MEGA-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/itespresso/article/workspace/browser",[[728,90],[728,200],[970,250],[970,90],[1080,90],[1080,250]],"div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos",1).setTargeting("artid","329106").setTargeting("cat",["workspace","browser"]).setTargeting("tag",["browser","firefox","it-sicherheit","security"]).setTargeting("displayed_authors","stefan-beiersmann").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
<div id="content" class="site-content" role="main">
<article id="post-329106" class="clearfix post-329106 post type-post status-publish format-standard has-post-thumbnail hentry category-browser category-workspace tag-browser tag-firefox tag-it-sicherheit tag-security displayed_authors-stefan-beiersmann" itemscope itemtype="http://schema.org/Article">
<header class="entry-header">
<h1 class="entry-title" itemprop="name">Firefox 49 soll Wiedergabe von Videos verbessern</h1>
<div class="entry-author-date">
<span class="author vcard"><a class="url fn n" href="http://www.itespresso.de/autor/stefan-beiersmann/" title="Alle Artikel von Stefan Beiersmann anzeigen" rel="author" itemprop="creator">Stefan Beiersmann</a></span>, <span class="date"><a href="http://www.itespresso.de/2016/09/21/" rel="bookmark"><time class="entry-date" datetime="2016-09-21T12:40:45+00:00" itemprop="datePublished">21. September 2016, 12:40 Uhr</time></a></span>	</div>
<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="http://www.itespresso.de/category/workspace/browser/" title="Alle Artikel aus &quot;Browser&quot; anzeigen">Browser</a><a href="http://www.itespresso.de/category/workspace/" title="Alle Artikel aus &quot;Workspace&quot; anzeigen">Workspace</a></div>	<div class="entry-tools"><div class="printfriendly pf-alignleft"><a href="http://www.itespresso.de/2016/09/21/firefox-49-soll-wiedergabe-von-videos-verbessern/?print=1"><span class="printfriendly-text2" style="color: #fff;"></span></a></div></div>
</header>
<section class="wrap-article-content">
<div class="imageTitleWrapper">
<picture class="img">
<source srcset="http://www.itespresso.de/wp-content/uploads/2015/04/firefox-logo-8001-684x513.jpg" media="(min-width: 1080px)">
<source srcset="http://www.itespresso.de/wp-content/uploads/2015/04/firefox-logo-8001-440x330.jpg">
<img src="http://www.itespresso.de/wp-content/uploads/2015/04/firefox-logo-8001-684x513.jpg" srcset="http://www.itespresso.de/wp-content/uploads/2015/04/firefox-logo-8001-684x513.jpg" alt="Firefox (Bild: Mozilla)">
</picture>
</div>
<section class="article-content" itemprop="articleBody">
<div class="entry-excerpt"><p>Die neueste Version des Browser bietet zudem generell eine bessere Performance auf Systemen ohne Hardwarebeschleunigung. Neuerungen gibt es auch beim Log-in-Manager und für die Leseansicht. Mit Firefox 49 schließt Mozilla aber auch 18 Sicherheitslücken.</p>
</div>
<div class="entry-content"><p>Mozilla hat seinen Browser auf die <a href="https://www.mozilla.org/en-US/firefox/49.0/releasenotes/" target="_blank">Version 49</a> aktualisiert. Das neue Release verbessert die Videowiedergabe auf Systemen, die die Befehlssatzerweiterung SSE3 unterstützen, aber keine Hardwarebeschleunigung bieten. Außerdem enthält es ein wichtiges Update für den Firefox Login Manager. Er ist nun in der Lage, Nutzer bei per sicherem HTTP (HTTPS) verschlüsselten Websites anzumelden, selbst wenn die Anmeldedaten gespeichert wurden, als die fragliche Seite noch keine Verschlüsselung anbot.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-0">var scr=document.getElementById("DESKTOP_IN_ARTICLE-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_IN_ARTICLE-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/itespresso/article/workspace/browser",[7,7],"div-gpt-ad-DESKTOP_IN_ARTICLE-0").setTargeting("artid","329106").setTargeting("cat",["workspace","browser"]).setTargeting("tag",["browser","firefox","it-sicherheit","security"]).setTargeting("displayed_authors","stefan-beiersmann").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-0");});}</script>
<p>Die Entwickler wollen auf diese Art das Projekt Let&#8217;s Encrypt unterstützen. Es bietet kostenlose Zertifikate an, die Websitebetreiber für die Verschlüsselung ihrer Angebote benötigen. Die Verschlüsselung des Datenverkehrs zwischen Browser und Websites soll die Privatsphäre und Sicherheit von Nutzern verbessern.</p>
<p>Darüber hinaus können Nutzer in der Leseansicht die Breite von Texten sowie den Zeilenabstand anpassen. Zudem können sie sich Texte laut vorlesen lassen. Das Kontextmenü wurde um Kontrollelemente für HTML-5-Audio und –Video erweitert. Nutzer können Mediendateien nun in einer Schleife wiedergeben oder die Wiedergabegeschwindigkeit erhöhen.</p>
<p>Auf Windows- und Apple-Computern, die keine Hardwarebeschleunigung bieten, profitieren Anwender generell von einer höheren Performance des Browsers. Unter Mac OS X sollen außerdem bestimmte Schriften besser dargestellt werden. Es wurde auch ein Problem behoben, dass Firefox für Mac nur von dem Nutzer aktualisiert werden konnte, der den Browser ursprünglich installiert hat. Nun können alle Anwender mit Administratorrechten die Mac-Version des Browsers auf den neuesten Stand bringen.</p>
<p>Mozilla weist darauf hin, dass Firefox für Mac 49 die OS-Version 10.6, 10.7 und 10.8 nicht mehr unterstützt. Darüber hinaus wurde der Support für Windows-Rechner mit SSE-Prozessoren eingestellt. Unter Windows setzt Mozilla also nun mindestens die Befehlssatzerweiterung SSE2 voraus, die Intel im Jahr 2000 mit dem Pentium 4 eingeführt hat.</p>
<p>Firefox 49 schließt aber auch <a href="https://www.mozilla.org/en-US/security/advisories/mfsa2016-85/" target="_blank">18 Sicherheitslüclen/a>. Vier davon stufen die Entwickler als kritisch ein. Ein Angreifer kann unter Umständen Schadcode einschleusen und ausführen. Davon betroffen ist auch das Extended Support Release, das Mozilla auf die Version 45.4 aktualisiert.</p>
<p>Auf der Mozilla-Website steht Firefox 49 für Windows, Mac OS X und Linux ab sofort zum Download bereit. Die neue Version wird aber auch über die integrierte Update-Funktion verteilt.</p>
<h2>Download zu diesem Beitrag:</h2>
<ul>
<li><a title="Firefox 49 für Windows, Mac OS X und Linux" href="http://downloads.netmediaeurope.de/4247/mozilla-firefox-final/">Firefox 49 für Windows, Mac OS X und Linux</a></li>
</ul>
<p>Tipp: Wie gut kennen Sie sich mit Firefox aus? <a href="http://www.itespresso.de/quiz/wie-gut-kennen-sie-firefox-8-1/" target="_blank">Testen Sie Ihr Wissen – mit 12 Fragen auf ITespresso.</a></p>
</div>
<div id="visibility-end-of-article"></div>
<script type="application/javascript">kaminoVisibility.seenEndOfArticle=false;jQuery(window).scroll(function(){if(!kaminoVisibility.seenEndOfArticle&&(jQuery)('#visibility-end-of-article').kaminoIsOnScreen()){ga('send','event','visibility','end-of-article','on:'+'http://www.itespresso.de/2016/09/21/firefox-49-soll-wiedergabe-von-videos-verbessern/');kaminoVisibility.seenEndOfArticle=true;}});</script>
<div style="height: 30px;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-3">var scr=document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-3");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/itespresso/article/workspace/browser",[8,8],"div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3").setTargeting("pos",3).setTargeting("artid","329106").setTargeting("cat",["workspace","browser"]).setTargeting("tag",["browser","firefox","it-sicherheit","security"]).setTargeting("displayed_authors","stefan-beiersmann").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");});}</script>
</section>
<footer class="entry-meta">
<script type="text/javascript" id="MOBILE_MPU-4">var scr=document.getElementById("MOBILE_MPU-4");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_MPU-4");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/itespresso/article/workspace/browser",[[300,250],[300,600]],"div-gpt-ad-MOBILE_MPU-4").setTargeting("pos",4).setTargeting("artid","329106").setTargeting("cat",["workspace","browser"]).setTargeting("tag",["browser","firefox","it-sicherheit","security"]).setTargeting("displayed_authors","stefan-beiersmann").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_MPU-4");});}</script>	<aside class="clearfix">
<div class="widget-title noBorder">Artikel empfehlen:</div>
<div class="entry-social">
<span class="facebook-share btn-share">
<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.itespresso.de%2F2016%2F09%2F21%2Ffirefox-49-soll-wiedergabe-von-videos-verbessern%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-facebook-alt"></span>
0 </a>
</span>
<span class="twitter-share btn-share">
<a rel="nofollow" href="https://twitter.com/share?text=Firefox+49+soll+Wiedergabe+von+Videos+verbessern&url=http%3A%2F%2Fwww.itespresso.de%2F2016%2F09%2F21%2Ffirefox-49-soll-wiedergabe-von-videos-verbessern%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-twitter"></span>
</a>
</span>
<span class="google-share btn-share">
<a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.itespresso.de%2F2016%2F09%2F21%2Ffirefox-49-soll-wiedergabe-von-videos-verbessern%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-googleplus-alt"></span>
0 </a>
</span>
<span class="linkedin-share btn-share">
<a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.itespresso.de%2F2016%2F09%2F21%2Ffirefox-49-soll-wiedergabe-von-videos-verbessern%2F&title=Firefox+49+soll+Wiedergabe+von+Videos+verbessern&source=http%3A%2F%2Fwww.itespresso.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-linkedin-alt"></span>
0 </a>
</span>
</div>
<div class="entry-tools"><div class="printfriendly pf-alignleft"><a href="http://www.itespresso.de/2016/09/21/firefox-49-soll-wiedergabe-von-videos-verbessern/?print=1"><span class="printfriendly-text2" style="color: #fff;"></span></a></div></div>
<div class="entry-comment">
<div id="comment-share-329106" class="comment-share btn-share full" data-postID="329106" onclick="kamino_toggle_comments(this);">
<div class="displayButton show">
Keine Kommentare<meta itemprop="interactionCount" content="0 UserComments"> <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
</div>
<div class="hideButton hide">
Kommentare verbergen <span class="awfIco"><i class="fa fa-caret-up"></i></span>
</div>
</div>
</div>
<div id="comments-329106" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/21/firefox-49-soll-wiedergabe-von-videos-verbessern/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
<form action="http://www.itespresso.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="a668f-comment" cols="45" rows="8" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='329106' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>	</form>
</div>
</div>
<script type="text/javascript">jQuery("#comments-329106").hide();</script>
</aside>
<nav class="navigation post-navigation" role="navigation">
<div class="nav-links">
<div class="nav-previous">
<a href="http://www.itespresso.de/2016/09/20/hp-hat-fuer-kmu-konzipierte-notebook-reihe-probook-400-aktualisiert/" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;" title="HP hat für KMU konzipierte Notebook-Reihe ProBook 400 aktualisiert" rel="prev"><span class="glyphicon glyphicon-chevron-left"></span></a>
<span class="nav-link">
<a href="http://www.itespresso.de/2016/09/20/hp-hat-fuer-kmu-konzipierte-notebook-reihe-probook-400-aktualisiert/" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;" title="HP hat für KMU konzipierte Notebook-Reihe ProBook 400 aktualisiert" rel="prev">HP hat für KMU konzipierte Notebook-Reihe ProBook 400 aktualisiert</a>
</span>
</div>
</div>
</nav>
</footer>
</section>
<aside class="wrap-article-info">
<div class="wrap">
<script type="text/javascript" id="DESKTOP_MPU-1">var scr=document.getElementById("DESKTOP_MPU-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/itespresso/article/workspace/browser",[[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos",1).setTargeting("artid","329106").setTargeting("cat",["workspace","browser"]).setTargeting("tag",["browser","firefox","it-sicherheit","security"]).setTargeting("displayed_authors","stefan-beiersmann").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_MPU-1");});}</script>	<section class="related-thematic">
<div class="widget-title">Ähnliche Themengebiete</div>
<a rel="tag" href="http://www.itespresso.de/tag/browser/">Browser</a><a rel="tag" href="http://www.itespresso.de/tag/firefox/">Firefox</a><a rel="tag" href="http://www.itespresso.de/tag/it-sicherheit/">IT-Sicherheit</a><a rel="tag" href="http://www.itespresso.de/tag/security/">Security</a>	</section>
<script type="text/javascript" id="DESKTOP_MPU-2">var scr=document.getElementById("DESKTOP_MPU-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/itespresso/article/workspace/browser",[[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos",2).setTargeting("artid","329106").setTargeting("cat",["workspace","browser"]).setTargeting("tag",["browser","firefox","it-sicherheit","security"]).setTargeting("displayed_authors","stefan-beiersmann").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_MPU-2");});}</script>	</div>
</aside>
</article>
<section class="after-article">
<aside class="after-article-left single-V2">
<div id="visibility-end-of-related-content"></div>
<script type="application/javascript">kaminoVisibility.seenEndOfRelatedContent=false;jQuery(window).scroll(function(){if(!kaminoVisibility.seenEndOfRelatedContent&&(jQuery)('#visibility-end-of-related-content').kaminoIsOnScreen()){ga('send','event','visibility','end-of-related-content','on:'+'http://www.itespresso.de/2016/09/21/firefox-49-soll-wiedergabe-von-videos-verbessern/');kaminoVisibility.seenEndOfRelatedContent=true;}});</script>
</aside>
</section>
</div>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div>
<script type="text/javascript" id="MOBILE_BANNER-2">var scr=document.getElementById("MOBILE_BANNER-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/itespresso/article/workspace/browser",[[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-2").setTargeting("pos",2).setTargeting("artid","329106").setTargeting("cat",["workspace","browser"]).setTargeting("tag",["browser","firefox","it-sicherheit","security"]).setTargeting("displayed_authors","stefan-beiersmann").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_BANNER-2");});}</script><script type="text/javascript" id="DESKTOP_SKY-1">var scr=document.getElementById("DESKTOP_SKY-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKY-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/itespresso/article/workspace/browser",[[120,600],[200,600]],"div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos",1).setTargeting("artid","329106").setTargeting("cat",["workspace","browser"]).setTargeting("tag",["browser","firefox","it-sicherheit","security"]).setTargeting("displayed_authors","stefan-beiersmann").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SKY-1");});}</script><script type="text/javascript" id="DESKTOP_SKY-2">var scr=document.getElementById("DESKTOP_SKY-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKY-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/itespresso/article/workspace/browser",[[220,600],[160,600]],"div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos",2).setTargeting("artid","329106").setTargeting("cat",["workspace","browser"]).setTargeting("tag",["browser","firefox","it-sicherheit","security"]).setTargeting("displayed_authors","stefan-beiersmann").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SKY-2");});}</script> </div>
<script type="text/javascript" src="http://www.itespresso.de/2016/09/21/firefox-49-soll-wiedergabe-von-videos-verbessern/_,Mjo.Ymnje-ux5U.js.pagespeed.jm.lPLoZ_6cme.js"></script>
<div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
<div id="radialIndicator">
<svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0" style="stroke-dashoffset: 471px;"></circle>
</svg>
</div>
</div>
</div>
<footer id="footer" class="site-footer" role="contentinfo">
<div id="bottom-menu">
<div class="wrapper">
<span class="stay-connect">Bleiben Sie in Kontakt</span>
<ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294568"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294593"><a href="http://subscriber.itespresso.de/profile/new-profile-1.php">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294595"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.itespressode">Android-App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294594"><a href="https://itunes.apple.com/de/app/itespresso.de/id567783666?mt=8">iOS-App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294569"><a href="https://www.google.com/producer/editions/CAowp49i">Google Kiosk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294591"><a href="https://www.xing.com/news/pages/itespresso-83/">Xing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305863"><a href="https://www.linkedin.com/company/itespresso-de">LinkedIn</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294596"><a href="https://plus.google.com/+ItespressoDe/posts">Google+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294590"><a href="https://twitter.com/ITespresso_DE">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294570"><a href="https://www.facebook.com/itespresso.de">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294592"><a href="/feed/">RSS-Feeds</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-294571"><a href="http://subscriber.itespresso.de/profile/new-profile-1.php">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-294577"><a href="#">Login</a></li>
</ul> </div>
</div>
<div class="wrapper">
<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-294572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294572"><a href="http://itjobs.silicon.de/">Jobs</a></li>
<li id="menu-item-294578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294578"><a href="//files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf">Mediadaten</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-294573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294573"><a href="http://www.zdnet.de">ZDNet.de</a></li>
<li id="menu-item-294579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294579"><a href="http://www.silicon.de">Silicon.de</a></li>
<li id="menu-item-294580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294580"><a href="http://www.channelbiz.de">ChannelBiz.de</a></li>
<li id="menu-item-294574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294574"><a href="http://www.cnet.de">CNET.de</a></li>
<li id="menu-item-294581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294581"><a href="http://de.ubergizmo.com">Ubergizmo.de</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Impressum</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-294575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294575"><a href="/service/impressum/">Impressum</a></li>
<li id="menu-item-294582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294582"><a href="/service/datenschutz/">Datenschutz</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Kontakt</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-295691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295691"><a href="http://www.itespresso.de/service/kontakt/">Kontakt</a></li>
<li id="menu-item-295690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295690"><a href="http://www.itespresso.de/service/kontakt-zum-datenschutzbeauftragten/">Kontakt zum Datenschutzbeauftragten</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="http://www.bitmag.com.br/">Brasilien</a></li><li class="de"><a href="http://www.silicon.de/">Deutschland</a></li><li class="fr"><a href="http://www.silicon.fr/">Frankreich</a></li><li class="it"><a href="http://www.techweekeurope.it/">Italien</a></li><li class="pt"><a href="http://www.bit.pt/">Portugal</a></li><li class="es"><a href="http://www.silicon.es/">Spanien</a></li><li class="uk"><a href="http://www.techweekeurope.co.uk/">Großbritannien</a></li><li class="wo"><a href="http://www.netmediaeurope.com/">Weltweit</a></li></ul></div></aside> </div>
<div class="site-info">
NetMediaEurope &copy; Copyright 2016 All rights reserved. <a href="http://www.netmediaeurope.com" title="NetMediaEurope">Über NetMediaEurope</a> </div>
</footer>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/www.itespresso.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
//]]></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.itespresso.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/themes/kamino/assets/js/mobile_nav.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.itespresso.de/wp-content/themes/kamino/assets/js/more-expands.js?ver=Capt.ainA.hab_'></script>
<script src="http://www.itespresso.de/wp-content/themes/kamino/assets/js/advertising.js"></script>
<script type="text/javascript" src="http://www.itespresso.de/2016/09/21/firefox-49-soll-wiedergabe-von-videos-verbessern/_,Mjo.pFkG-DXfYV.js.pagespeed.jm.Brt7Mlk6yJ.js"></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-1">var scr=document.getElementById("DESKTOP_PRE_HOME-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_PRE_HOME-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/itespresso/article/workspace/browser",[2,2],"div-gpt-ad-DESKTOP_PRE_HOME-1").setTargeting("pos",1).setTargeting("artid","329106").setTargeting("cat",["workspace","browser"]).setTargeting("tag",["browser","firefox","it-sicherheit","security"]).setTargeting("displayed_authors","stefan-beiersmann").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-1");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-2">var scr=document.getElementById("MOBILE_PRE_HOME-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_PRE_HOME-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/itespresso/article/workspace/browser",[2,2],"div-gpt-ad-MOBILE_PRE_HOME-2").setTargeting("pos",2).setTargeting("artid","329106").setTargeting("cat",["workspace","browser"]).setTargeting("tag",["browser","firefox","it-sicherheit","security"]).setTargeting("displayed_authors","stefan-beiersmann").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_PRE_HOME-2");});}</script> <script type="text/javascript">(function($){var screenWidth=$(window).width(),wpadminbar;if(screenWidth<751)
return;if($('header[role=banner]').length>0){var headerPos=$('header[role=banner]').position().top;}else{return;}
if($('body').hasClass('admin-bar')){wpadminbar=32;}else{wpadminbar=0;}
var headerLightPos=$('header.single-nav').position().top;var display=false;function showLightHeader(){display=true;$('header.single-nav').animate({top:headerPos},500);$('header[role=banner]').animate({top:headerLightPos},500);}
function hideLightHeader(){display=false;$('header.single-nav').animate({top:headerLightPos},'fast');$('header[role=banner]').animate({top:headerPos},'fast');}
$(document).scroll(function(event){if($(this).scrollTop()>=400){if(display!=true){showLightHeader();}}
else{if(display){hideLightHeader();}}});$('.single-scroll-top .glyphicon').click(function(){$('body,html').animate({scrollTop:0},800);return false;});}(jQuery));</script>
<script>(function($){$('a[href^="http"]:not([href^="http://www.itespresso.de"],[href^="http://itespresso.de"],[href^="http://beta.itespresso.de"],[href^="http://help.itespresso.de"],[href^="http://deals.itespresso.de"],[href^="http://inscription.itespresso.de"],[href^="http://subscriber.itespresso.de"],[href^="http://sandbox.itespresso.de"],[href^="http://whitepaper.silicon.de"],[href^="https://www.itespresso.de"],[href^="https://itespresso.de"],[href^="https://beta.itespresso.de"],[href^="https://help.itespresso.de"],[href^="https://deals.itespresso.de"],[href^="https://inscription.itespresso.de"],[href^="https://subscriber.itespresso.de"],[href^="https://sandbox.itespresso.de"],[href^="https://whitepaper.silicon.de"])').attr('target','_blank');})(jQuery);</script>
<script class="kxct" data-id="JHzSPap8" data-timing="async" data-version="1.9" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var k=document.createElement('script');k.type='text/javascript';k.async=true;var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);k.src=/^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src)?src:src==="disable"?"":(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JHzSPap8";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);}());</script>
<script type="text/javascript">(function($){var screenWidth=$(window).width();if(screenWidth<751)
return;$(window).load(function(){var selector=$('#div-gpt-ad-DESKTOP_MPU-3');if(selector.length){$(selector).stickySidebar({wrapperSelector:'section'});}});}(jQuery));</script>
<script type="text/javascript">googletag.cmd.push(function(){googletag.pubads().refresh(null,{changeCorrelator:false});});</script>
</body>
</html>
